如何进行网页脚本设置?如何设置浏览器安全级别?
正常情况下,大部份浏览器均支持网页脚本。如果您遇到网页脚本不支持的情况,一般是因为您的浏览器安全级别设置导致的,您可以以下步骤进行修改:
①点击浏览器菜单栏上的“工具”;
②在展开的菜单中选择最下面的一条“Internet选项”;



③在打开的Internet选项设置窗口里,顶上有一条标签栏,点击第二个“安全”;
④在“安全”的设置里,有四个图标,点击选择“可信站点”;
⑤在“可信站点”的设置中,点击“站点”,在弹出的站点窗口中输入我们的网址如“http:// *.bczp.cn”,并将“对该区域中的所有站点要求服务器验证(https:)(s)”选项上的勾点掉,点击按键“添加”,关闭站点窗口。

⑥在“可信站点”的设置中,点击“自定义级别”,在弹出的自定义窗口中,将“重置自定义设置”的安全级别调为“低”,点击按键“重置”,然后点击“确定”关闭自定义窗口。
⑦点击按键“确定”,关闭internet选项窗口。至此,修改完毕,您可以自由登录我们的网站了。


意见反馈
*类型
*内容
(500 个字符以内)
*昵称
(25 个字符以内)
*邮箱
(50 个字符以内)
手机